[RESOLU] problème avec "circle" pour indication de reprise.

classic Classique list Liste threaded Arborescence
3 messages Options
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

[RESOLU] problème avec "circle" pour indication de reprise.

gegeours
Ce message a été mis à jour le .
Bonjour à tous,

je n'arrive pas à insérer la lettre C (indication de reprise) à côté de 2ème
fois comme le montre l'exemple ci-dessus :
<http://lilypond-french-users.1298960.n2.nabble.com/file/t395625/Moulindantan.jpeg
Ma partition est ici :
http://lilybin.com/mftgll/1

Si à la suite du \markup {\circle {C}} plus rien ne fonctionne.

Comment puis-je y remédier.

Merci d'avance pour votre aide.



--
Sent from: http://lilypond-french-users.1298960.n2.nabble.com/

_______________________________________________
liste de diffusion lilypond-user-fr
lilypond-user-fr@gnu.org
https://lists.gnu.org/mailman/listinfo/lilypond-user-fr
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: problème avec "circle" pour indicqtion de reprise.

NOreply
Ton code est correct, c'est juste qu'il y avait une "}" en trop.
Voir ici:
http://lilybin.com/mftgll/2
; = )



--
Sent from: http://lilypond-french-users.1298960.n2.nabble.com/

_______________________________________________
liste de diffusion lilypond-user-fr
[hidden email]
https://lists.gnu.org/mailman/listinfo/lilypond-user-fr
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: problème avec "circle" pour indicqtion de reprise.

gegeours
Encore Merci Noreply.





--
Sent from: http://lilypond-french-users.1298960.n2.nabble.com/

_______________________________________________
liste de diffusion lilypond-user-fr
[hidden email]
https://lists.gnu.org/mailman/listinfo/lilypond-user-fr